Jump to content


Search the Community

Showing results for tags 'SCOM 2012'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. Hi , I have installed Scom 2012 in my environnement , i wanna have a report of all the access to my server . So i found a post in this forum about how to install ACS (amazing guide) , i install it. My problem is when i try to generate any report , i got an error message telling me that it's impossible to create a connexion with the datasource 1. Thank you and sorry for my bad english.
  2. Hello, I have 4 domains being monitored under SCOM. I have a very weird problem as every now and then one of the domains (always the same one), appears as offline (by domain, i mean all the servers that are in the domain). Evey time this happens, i check all servers, and they are absolutely fine. I can ping them, RDP, nothing in the event logs etc. It comes back after a couple of hours on it's own... Do you have any ideas? Which log should i be looking into? Thank you in advance! PS. I am a newbie in SCOM so please "be simple" in your answers
  3. I've been searching for a definitive answer, and also checked on technet. So does anyone know is SCOM 2012 supported with SQL 2012 SP1? I know SCOM 2012 SP1 is supported, just can't verify if SCOM 2012 is. Thanks, Paul
×
×
  • Create New...