Jump to content


Search the Community

Showing results for tags 'f8'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. When i try an OSD Task Sequence, it fails with at applying operating system, Error: 0x80070002. So i want to view the smsts.log file to see what is goin on, But F8 will not bring up the command prompt. I had verified that enable command support is checked. Then i updated windows assessment and deployment kit, and i noticed that the Customization tab is gone? What am i missing? This is a new install of 1702, and my first attempt at an OSD.
  2. Hi, The feature "Enable command support (testing only)" is working partially on boot images (Windows PE x86). In a deployment procedure OSD: After performing step "Setup Windows and ConfigMgr"; the task sequence out of "Windows PE" and restart the computer (current installed operating system). After it; F8 does not work anymore. I believe it is a bug. ==== Note: This problem does not occur in Boot Image (Windows PE x64). === Windows PE: 6.3.9600.16384 SCCM 2012 R2 CU1
×
×
  • Create New...