Jump to content


Search the Community

Showing results for tags 'task sequence failure'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Good morning, Over the past few weeks, I've been attempting to upgrade a Windows 7 Enterprise SP1 (x64) client to Windows 10 1903 CBB (SAC I think its called now) x64. Each time, it gets through the process to about 78%, and then rolls back the installation. I've tried using an OS Upgrade package, I've tried manually using an ISO, even creating a DVD to complete the upgrade, and they all come back with the same errors. I've attached setuperr.log (from the $WINDOWS.~BT folder). What am I missing that is causing this to fail? setuperr.log
  2. When i try an OSD Task Sequence, it fails with at applying operating system, Error: 0x80070002. So i want to view the smsts.log file to see what is goin on, But F8 will not bring up the command prompt. I had verified that enable command support is checked. Then i updated windows assessment and deployment kit, and i noticed that the Customization tab is gone? What am i missing? This is a new install of 1702, and my first attempt at an OSD.
×
×
  • Create New...