Jump to content


Search the Community

Showing results for tags 'fire wall'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hello, We have a site with two MP's, one used for a DMZ (behind fire wall) and one for the production environment. When installing the SCCM client for the production computers they connect to the correct MP but then quickly change to the wrong MP behind the firewall. MS explained that all MP's for a site are listed and the SCCM client choose one of them and then tries to connect. Then it tries another. Our problem is that it takes hours before the client changes MP again and it doesn't stay connected to the correct more than a couple of minutes. This causes the client not to register ok with the site and it doesnt receive the policy ok. Boundaries are ok and boundarie groups points to the correct MP. What could cause this issue and how could we solve it? Would a secondary site setup for our DMZ MP behind the fire wall solve this or would our production clients still try to connect to the DMZ MP? Any help would be appreciated! /Sam A.
×
×
  • Create New...