Jump to content


Search the Community

Showing results for tags 'path'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Hey Guys / Niall - I'm wrapping up a complete rebuild of the production environment's SCCM. So far, I've installed SCCM 2012 R2, applied SP1, then applied CU3. Recently, I installed MDT 2013 Update 2 then ran the ConfigMgr Integration as Administrator. I'm trying to create the base MDT Packages, but am getting errors! When trying to create a new MDT Boot Image, I perform the following steps: Right click Boot image and choose to create a new MDT boot image Enter the (empty) source path for the boot image Enter the desired name and version Select x64 and 128mb On the next page (Components) get the error message "The path is not of a legal form" The components page behind it is empty (doesn't list any of the components). Clicking OK simply dismisses the error window and leaves me at the blank Components page. If i click OK on it, I get the error "Object reference not set to an instance of an object" so must cancel out of it. As I initially installed MDT to D: (keeping the rest of the default path the same), I removed the ConfigMgr integration, uninstalled MDT, reinstalled MDT to the default path on C:, reintegrated, and tried again - got the same error. Google only has a couple of things about it - one being from Niall - saying basically to make sure everything is launched as admin. It is, but still no go. Any suggestions? Thanks!
  2. Hi, Can someone please help me with a query to find a file in a particular location. thank you
×
×
  • Create New...