Jump to content


kishore.au

Established Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About kishore.au

  • Rank
    Newbie
  1. Yes , I have updated both X64 & X86 images to all distribution points . I have setup primary server first then configured other secondary servers . I tested the OS deployment first from primary server then updated the content in all distribution points . Would this approach cause any issue ?
  2. Hi , I am running into a issue when I try to deploy the task sequence to install operating system from secondary server. Here is my issue : In our environment we have 1 primary and 6 secondary site. Initially we built the primary site and tested the OS deployment . It went well without any issues . As the primary site is working fine we have configured other secondary sites . So I wanted to test the deployment s from Secondary server . For this I have changed the DHCP option 66 value to my secondary server IP. When I PXE boot the computer , I can see that the client is contact
  3. May be you can go to all systems collection and locate the computer name where the deployment is failed . Delete that machine and try deploying again ?
  4. I am running into same issue with SCCM 2012 . Here is my issue : have created OS image , Boot images and deployed it to all distribution points . Enabled PXE support and all Unknown computer support on secondary server DP. Changes Scope options in DHCP to reflect the secondary server values . Created task sequence to deploy my image to all unknown computers and created optional advertisement . Now the issue is when I PXE boot my computer I can see the communication to my secondary server , As soon as I hit F12 button I got the below message . smsboot\x64\abortpxe.com PXE Boot aborted.
×
×
  • Create New...