Jump to content


Search the Community

Showing results for tags 'not working'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Hello Windows Noob family! I am attempting to a very basic, nothing crazy refresh from windows 8.1 to windows 10 using SCCM with MDT. I am doing a user driven installation with the latest ADK installation. I create a standard User Driven task sequence. Under the capture user state step I have Capture all user profiles by using standard options selected, with verbose logging and Copy by using file system access - checked continue if some files cannot be captured and capture locally using hard links. Then under Restore User state I am using Restore all captured user profiles with standard o
  2. Hello All We are having an issue with our new SCCM Environment. SCCM was happily working, Deploying OS's, Installing and Uninstalling applications and the other day just stopped Uninstalling applications. It will install but wont remove. We are SCCM 2012 SP1 installed on Server 2008R2 we have a Standalone site and our Collections are populated via Querying AD Groups. Our Install and Uninstall Collections are updating and when we check the deployments within properties on the Device it shows the relevant 'Install' or 'Removal' for the required application. What we have noticed is:
×
×
  • Create New...