Jump to content


Search the Community

Showing results for tags 'sccm dmz'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Hello, I've deployed a group of Windows updates to a collection which has no maintenance window and it's works correcty and all devices are comliant excep one who do not getting the updates and showing "Client check passed/Active" state. I've tried to stop wuauserv service and delete "SoftwareDistribution" floder but it isn't works for me. below details about my environment. Client Device : windows Server 2012 R2 whitch hosts the McAfee antivirus solution. FYI: I've tried to stop McAfee services but it restart automaticaly when the process of updates begin.
  2. I'm needing some clarification and assistance here. I'm providing some background as well. This is my first foray in to this process, so the simpler and more thorough the explanations are, the better it will be. We're running Config. Mgr. 2007 in Mixed Mode (can't go Native at this point) in our corporate domain. We have a primary server with a SEPARATE SQL server housing the database, and no secondary servers. We also have 20 servers in our DMZ. Some are in workgroups. The rest are members of one of several AD Domains in the DMZ. There is no trusted relationship between the DMZ and our i
×
×
  • Create New...