Jump to content


doudoufr

Established Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About doudoufr

  • Rank
    Newbie
  1. it does not on my computers. that's the problem. Either for office or for others apps. If they are not present when the Policy is applied, then, not working. Is it because i also customize the taskbar ? But if the apps are présents when the Policy is applied to the device, then no pb at all ! Some others experts (blogger) says it is by design, and it will come…. Also Microsoft support says that too ! it is by design. You have to unassign the Policy first, enroll your device, wait for the apps to be installed, and then, assign the Policy and Apply !!! NOT GOOD ! 🤣
  2. That's a good Reason. I saw so much blog post about these options, that i thought it was available…:-)
  3. Hi Where are those options ? I don't see any administratives templates or securty baselines on my intune. Is that normal ?
  4. hi it doesn't work for me either. I applied the policy, and it works for the apps that are present on the device when the policy is applied, but if the apps are not yet present, it doesn't work. And since the policy has been applied, then no updating. For example, Office takes time to download and install. So it never shows on my taskbar or startmenu. is there a way to delay a policy ? When I install / unroll a device, if I uncheck the policy and wait for all the apps to be pushed to the device, and then apply the policy, it will works.
×
×
  • Create New...