Jump to content


Established Members
  • Posts

  • Joined

  • Last visited

alnoor's Achievements


Newbie (1/14)



  1. I am facing the same issue , it happen only with UEFI , if I change option 67 back to SMSBoot\x64\wdsnbp.com and change BIOS option to Legacy it works fine. I tried both SMSBoot\x64\wdsmgfw.efi and SMSBoot\x64\bootmgfw.efi but still getting the error message Error code: 0xc000000f"
  2. have the same problem ... tried to import the old boot wim version 6.1 but cant
  3. I am facing the same problem. We have old computers with no NX option in BIOS settings. I tried everything to add WINPE version 6.1 with no luck
  4. Yeah it works ! I updated sccm to SP1 and reports looks working ... can't get full list of all applications in the inventory to choose from , but at least I can search using portion of software title Thank you Grath for ur help
  5. Thanx Garth I checked the version and build number of our SCCM Version : 5.00.7711.0000 Build : 7711 which is the RTM version ! so all i have to do is to update to SP1 and no need to check the database and delete the records manually ?
  6. Hi, I would like to start by thanking everyone in this great forum ... really learned and still learn a lot from u guys We have SCCM 2012 SP1 installed with SQL Server 2008 R2 . SRSS reports was working fine but just today when I try to run this report : Computers with specific software registered in Add Remove Programs Getting this error : The attempt to connect to the report server failed. Check your connection information and that the report server is a compatible version. There is an error in XML document (1, 427479). '�', hexadecimal value 0xFFFF, is an invalid character. Line 1, position 427479 other reports works fine. Plz Help
  7. I Follow your clear steps ... everything working like a charm ... thank you so much for database I installed SQL server 2008 r2 + SP1 + Cumulative Update package 4
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.