Jump to content


Search the Community

Showing results for tags 'mp'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Cloud
    • Azure
    • Microsoft Intune
    • Office 365
  • General Stuff
    • General Chat
    • Events
    • Site News
    • Windows News
    • Suggestion box
    • Jobs
  • MDT, SMS, SCCM, Current Branch &Technical Preview
    • How do I ?
    • Microsoft Deployment Toolkit (MDT)
    • Official Forum Supporters
    • SMS 2003
    • Configuration Manager 2007
    • Configuration Manager 2012
    • System Center Configuration Manager (Current Branch)
    • Packaging
    • scripting
    • Endpoint Protection
  • Windows Client
    • how do I ?
    • Windows 10
    • Windows 8
    • Windows 7
    • Windows Vista
    • Windows XP
    • windows screenshots
  • Windows Server
    • Active Directory
    • Microsoft SQL Server
    • System Center Operations Manager
    • KMS
    • Windows Deployment Services
    • NAP
    • Failover Clustering
    • PKI
    • Windows Server 2008
    • Windows Server 2012
    • Windows Server 2016
    • Windows Server 2019
    • Hyper V
    • Exchange
    • IIS/apache/web server
    • System Center Data Protection Manager
    • System Center Service Manager
    • System Center App Controller
    • System Center Virtual Machine Manager
    • System Center Orchestrator
    • Lync
    • Application Virtualization
    • Sharepoint
    • WSUS

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 12 results

  1. Hi All, I am hoping someone can help. my SCCM knowledge is not very advanced still learning. The company SCCM expert left the company he was in the middle of providing a DP to an outside company to use as a PXE DP ( to build new desktops before being delivered.) He set it all up but it never worked, now its fallen in my hands to get it up and running. When the desktops try to pxe boot it fails. The pxe logs display these errors "Unsuccessful in getting MP key information. 80072ee2." PXE::MP_initializeTransport failed;0x80072ee2 PXE::MP_Lookupdevic
  2. Hello, We just installed the hotfix for SCCM 1810 (KB4486457). This hotfix implies a new version of the SCCM agent (5.00.8740.1024). We configured SCCM to deploy automatically this agents on workstations and servers but we are experiencing the following issue (ccmsetup.log) : I managed to install the client by using the ccmsetup.exe with the following parameters : SMSSITECODE=LOL SMSMP=HTTPS://SCCM-SUPMPDP2.DOMAIN.COM DNSSUFFIX=DOMAIN.COM CCMFIRSTCERT=1 CCMCERTSTORE=MY But the SCCM client is not able to find its management point. Actually it finds both MP but considers th
  3. We are having a very difficult time locating any posts, forum topics, or ms bulletins in regards to the attached distmgr.log file. If anybody of you knowledgeable helpful users on the forum can assist in ANY way, please feel free to offer any suggestions. We currently are unable to distribute any new data, sync dp's, etc... We have performed a site reset. We have removed MP role. We have removed and replaced the mentioned file. Kind of at a loss. Short of rebuilding the main site server, I'm not too sure as to our next step. Any assistance would be greatly appreciated. Thank you in advance f
  4. Hi!!! I have a problem with my sccm 2012 r2 on w2k12. When i try to install MP the option HTTP is greyd out!!! WHY!!!!!??????????????? Many thanks!!!
  5. Our environment contains a CAS site and 3 Site servers. Currently each site server has 1 DP and 1 MP. Because of a firewall and various security limitations, we are setting up a new DP, MP and update point that reports to one of the existing site servers. We use SCCM for OS Deployments. We Use Site Based boot media today. I do not see the benefit of selecting dynamic Media option when creating a boot disk because I still have to enter in a DP. So in my existing setup, does it just make sense to still use Site base media but have 2 boot disks for my one sccm site that has 2 MP a
  6. Hi, I need your advice about migrated sccm2007 AD entries(SMS-MP-SiteCode-SiteServerName, SMS-SLP-SiteCode-SiteServerName and sccm2007 sitecode) that still exists in system management container, sccm 2012 client installation on some machines failing because they are still contacting with old sccm2007 MP and assigned to sccm2007 site code "Name: 'MP.x.x.x.com' HTTPS: 'N' ForestTrust: 'N' LocationServices 4/25/2016 1:38:12 PM 3780 (0x0EC4)" log file attached. we are using GPO for site assignment. please help to answer following Qs: - is deleting migrated sccm2007 AD entries from system manag
  7. I'm looking for information or documentation on client to management point communications start to finish. What reports go where? Where's the inbox for the mp? In short I'm trying to troubleshoot some reporting problems I have. The largest one is different reports aren't showing the latest information. Perhaps I'm doing something wrong with my procedures so I'm open for suggestions. Example - I distributed Acrobat 11 to a collection 2 days ago. The deployment monitor shows successful and the client definitely has Acrobat 11. I look at Report Manager (Software 02D) and it reports it still h
  8. Can someone help me, i cannot install Management Point on my server, here is my logs. I configures all parameters correctly but every time i get same error. i reinstaled server 7 times someone help me please <10-19-2012 18:07:12> SMSMP Setup Started.... <10-19-2012 18:07:12> Parameters: C:\Program Files\Microsoft Configuration Manager\bin\x64\rolesetup.exe /install /siteserver:SCCM SMSMP 0 <10-19-2012 18:07:12> Installing Pre Reqs for SMSMP <10-19-2012 18:07:12> ======== Installing Pre Reqs for Role SMSMP ======== <10-19-2012 18:07:12> Fou
  9. Hello Windows-Noob users, Need your Help one more time. Please check the error and please advice. thank you
  10. In our last post, we finished configuring computers and devices to be managed by SCOM. So at this point we have SCOM setup and running, along with a few agents installed on other systems in our environment. Technically, you could say that we are monitoring our environment, however, this isn’t entirely accurate. In actual reality, SCOM is only monitoring the state of the Agent that is installed on the systems. Right now, SCOM has no insight into the Operating System, or any middleware platforms (i.e. SQL, IIS, AD, etc.). We are going to correct that by importing Management Packs. D
  11. Preface: Running SCCM 2012 on physical hardware, with MS Windows Server 2012 and SQL Server 2012. I know it isn't officially supported, but thus far most everything is working splendidly! So, I know I post more questions than answers here, but I'm still getting my feet under me with SCCM 2012. I need some brilliant minds to help me unravel an issue I've been having for some time now. My site statuses are all great except for my Management Point status. I keep getting a recurring critical error (Message ID 5436). I discovered that if I remove the MP role and re-add it, the MP status resets
  12. Hello, We have a site with two MP's, one used for a DMZ (behind fire wall) and one for the production environment. When installing the SCCM client for the production computers they connect to the correct MP but then quickly change to the wrong MP behind the firewall. MS explained that all MP's for a site are listed and the SCCM client choose one of them and then tries to connect. Then it tries another. Our problem is that it takes hours before the client changes MP again and it doesn't stay connected to the correct more than a couple of minutes. This causes the client not to register o
×
×
  • Create New...